vietbactec

Members
  • Content count

    319
  • Joined

  • Last visited

Everything posted by vietbactec

  1. Chào các bác chúc các bác khỏe. Em hỏi cái: EM có con Main Asus P5G41T-MLX bệnh như sau: cắm nguồn phát chạy luôn. đèn reset trên card test sang tưng bừng. Đo nguồn DDR3 có 1,2V, nguồn CPU 1.15V, nguồn Chipset đủ cả. Đã thay IC Clock, Đã thay APW7120 nguồn RAM, Đã thay IO Đã thay NAM. Bệnh vẫn thế. Bác nào đã từng gặp qua bệnh này xin chỉ giáo giúp em với ạ. Em cảm ơn các bác nhiều
  2. Chào các tiền bối EM gặp trường hợp này của con Main Gigabyte máy em đang dùng: Em nó là G41M-Combo. đang dùng hôm sau bật ko được. gắn card test báo lỗi CE-- . Có tín hiệu reset. Nguồn Nam, Bắc, RAM, VRM đều đủ cả. đã nạp lại ROM, Thay IO, xả Sound LAN, Thay cặp AZ324 lỗi vẫn vậy. Có cao thủ nào gặp qua Pan này không xin mở giúp em con đường với ạ. em vô cùng cảm ơn
  3. Có con Main MSI G41 không nhận RAM- Xử lý mọi cách không được, chuyên viện, viện trả về . Tức quá. Cuối cùng Đo điện áp cổng ps/2 mất 5V. Ta câu đường 5v vào đó . Chạy luôn sướng quá nhảy tưng tưng. Bác nào gặp bệnh này thì cứ để ý chỗ đõ là ăn luôn
  4. EM gặp ca này khó quá: Có con Olivetti Pr2 - Plus bật máy lên báo lỗi #Borrage erro A2 các bác có ai làm máy in này chỉ giáo em với Help me eeeeeeee
  5. Dell Inspiron N5050 Bios & Schematics

    Có bác nào có File BIOS hệ thống 4Mb của con Dell Ispiron N5050 Core i3 card VGA Share HM67 không cho em xin với ạ. Em vửa nhận 1 con khởi động cứ hiện lên Logo Dell là treo cứng Bác nào có File BIOS này cho em XIn em cảm ơn nhiều ạ
  6. Chào cÁC bác lâu rồi vì em bận công tác nên ko vào mong các bác thứ lỗi. Hôm nay em nhận một con Asus K43Sj bệnh như sau: kích nguồn dòng lên 0,78 sau đó tụt dần xuống 0.72 lên 0,76 rồi tụt xuống 0,62 và đứng đó. bật tắt caplock vẫn được. anns công tắc power phát tắt luôn chứng tỏ máy đã chạy nhưng màn hình tối thui. Em đã thay CHipset. Bệnh vẫn i chang, đã thay màn hình ko được. Có bác nào gặp qua PAN này xin giúp em với ạ, em cảm ơn nhiều P/S con này VGA Share các bác ạ
  7. Chào các Huynh. EM có con Main Foxconn G31kichs nguồn vẫn chạy, card test không báo gì, đo nguồn CPU ở các cuộn dây = 0V, đo nguồn RAM 1,89V, đo nguồn cấp cho Chipset đủ cả, em đã thay con IC nguồn RT8841 dao động CPU Mới nhưng vẫn vậy, thay con AZ324 cũng không suy chuyển. thay CPU cũng vẫn thế. Giờ này em bó tay mất. Các bác có bác nào gặp qua bệnh này mách em với ạ em cảm ơn các bác nhiều nhiều ạ
  8. Lenovo G460 Chạy rất chậm

    Chào các bác, em mới nhận con Lenovo G470 I5 RAM 2Gb. Bệnh thế này ạ: khởi động máy vào BIOS nó rất chậm và giật ấn phím một lúc nó mới chuyển mục. Có bác nào gặp Pan này chưa tư vấn giúp em với ạ, em cảm ơn nhiều. Em đã nạp lại ROM, bỏ ổ cứng và DVD ra rồi vẫn chậm như thế. Đã thay thử CPU và RAM bệnh vẫn vậy mong các cao thủ giúp đỡ
  9. Chào các bác. Em đang gặp trường hợp thế này: Main Asus P5 GZ-MX bật máy chạy ngon lành cả ngày nhưng tắt đi bật lại thì báo lỗi C0--, các nguồn vẫn đầy đủ, em đã nạp lại BIOS, hàn lại IO, vẫn không được, em xin các bác chỉ giúp em với em cảm ơn
  10. P5KPL-AM SE Lỗi firmware bios rồi

    Em cũng có con P5KPL-AM SE bị y như vậy. nạp lại BIOS chạy vào dc win. tắt đi khởi động lại lại quay về bệnh cũ. xin các bác cho ý kiến
  11. kiểm tra kỹ nguồn cấp cho usb (cuộn dây nhí ở cạnh cầu chì cấp nguồn usb)
  12. Gigabyte G41M-Combo báo lỗi Code CE--

    Vâng lại chào các cao thủ. Con Main mà em nói là báo code CE-- trả khách về chạy vài hôm quay lại giwof nó bị thế này nhé mong các bác chỉ giáo: Kích nguồn nhảy code bình thường nghe loa kêu bip 1 phát là code 7F7E. nhưng đế đấy nó lại nhảy lại từ đầu và cứ thế. các giúp em phát
  13. Main Acer 4736z lỗi kích nguồn không được.

    Ra chỗ ông Bình HOBI 146 Lê thanh nghị mà mua
  14. Bác Vinh à. Em đang cần con SMSC MEC1621-VE . Em muốn đặt mua có được không ạ và mấy ngày thì có ạ
  15. Gigabyte G41M-Combo báo lỗi Code CE--

    Thật chân thành cảm ơn các cao thủ. em làm theo các pác dò mấy em điện trở cầu gần Nam. Khò lại và em nó đã chạy
  16. Gigabyte G41M-Combo báo lỗi Code CE--

    Vâng để em kiểm tra lại có gì sẽ báo cáo
  17. Gigabyte G41M-Combo báo lỗi Code CE--

    Up xin các đại cao thủ giúp em với ạ
  18. asus p5gz-mx kén cpu

    Thay IO hết luôn
  19. Toshiba L510 mất 3V 5V

    Em chào các bác. Em vừa nhận con Toshiba L510 bị mất nguồn 3v 5v. nó ăn dòng 0,01A. Em đo chân Vin của con 51125 thì không thấy có nguồn Vcc. Thay thử con Dao động xạc BQ24721C vẫn không được (Vẫn không có nguồn Vcc cho con 3v 5v TPS 51125). Em dò ngược lại thì chân Vcc thông với chân S của con FET chỗ nguồn xạc nhưng đo chân này cũng không có nguồn. Có bác nào gặp Pan này xin giúp em với ạ em xin cảm ơn nhiều ạ
  20. asrock benh la .. giúp

    Có thể là do CPU
  21. các bác làm gì nhiều cho mệt ạ. Em vừa xử xong 1 chú, Thau IO phát ăn luôn
  22. CQ42 mất 5v 3v

    chào các bác ạ. Em vừa nhận 1 con CQ42 intel HM55. hiện tượng: mất nguồn 5v 3v. em đã thay thử con RT8206B rồi vẫn không được. tra datasheet và đo các chân Vin vẫn có nhưng không hiểu sao 3v 5v vẫn không có. EM nhấc con rt8206 ra đo chập thì thấy chập đường 3v. em đã cách ly từng con tụ và Fet trong mạch 5v 3v, nhưng đo vẫn thấy chập đường 3v. nhưng cắm nguồn đa năng thì không thấy báo chập dòng chỉ ăn 0,01A ngồi cả ngày không tìm ra. có bác nào gặp qua bệnh này chưa xin giúp em với ạ. EM cảm ơn rất nhiều
  23. có con Fujitsu hàng vác vai từ Nhật về đang dùng tự nhiên màn hình trắng xóa, mang đến em thử xuất ra màn hình ngoài không được, em thử làm lại chân chip VGA ATI 200M rồi nhưng vẫn trắng màn hình có bác nào gặp qua rồi giúp em với Con CHip VGA này là loại chíp màu đen giống chíp Nam í các bác ạ