nhat_BinhĐịnh

Members
  • Content count

    29
  • Joined

  • Last visited

  1. đang dính 1 cái chuyển chạy bình thường nhưng cứ vài ngày là không lên hình. màn hình sáng lên, đủ nguồn nhưng ko lên logo HP. cứ khò nóng thạch anh 25mhz là lại chạy đc. đã thay nhiều thạch anh
  2. LCD chớp chớp liên tục

    ai có file rom màn này không cho mình xin với
  3. GA h61 DS2 Rev 4.0 bệnh là chưa từng thấy

    đã xong. lỗi fet nguồn 1.05
  4. GA h61 DS2 Rev 4.0 bệnh là chưa từng thấy

    ko phải ic nguồn ram bạn ơi
  5. GA h61 DS2 Rev 4.0 bệnh là chưa từng thấy

    mấy anh ăn tết lâu thế
  6. GA h61 DS2 Rev 4.0 bệnh là chưa từng thấy

    đã làm đi làm lại rất nhiều lần, vẫn y như thế. kích ép xong kích bình thường lại thì lÊN HÌNH
  7. con này kích quạt nhích cái là im re, kích tiếp vẫn thế, rút nguồn cpu ra kích, vẫn thé Tiếp tục, kích ép quạt quay, ko ngắt, mất nguồn ram Tháo kẹp ko kích ep nữa, Rồi kích lại, LÊN HÌNH
  8. có bo nào hỗ trợ panel này ko anh http://www.panelook.com/LM201U04-A3KC_LG Display_20.1_LCM_overview_11959.html
  9. dell E2001fp loạn phím input

    dell E2001fp
  10. em có 1 lô dell E2001fp bị chung 1 bệnh là tự chuyển qua lại giữa cái cổng input vga-dvi-svideo-av. ai từng gặp rồi cho em hướng giải quyết, cả mấy cái chung 1 bệnh giờ nằm 1 đống, tiếc quá mà ko biết làm sao
  11. cần giúp laptop dell cứ mở máy tự động chạy diagnostics

    có thể lỗi pin
  12. CQ42 GL40 kích tắt

    khách hối quá trả lại mất rồi mấy bạn ơi
  13. CQ42 GL40 kích tắt

    Đã kiểm tra lại, nó kích được từ pin mà ko bị tắt Mà lúc kích vừa pin vừa nguồn thì nó ko ăn nguồn từ bộ nguồn cắm pin, nguồn mà ko kích thì đèn sạc nhấp nháy , sáng cam 2 giây rồi chuyển trắng ( ko sạc) Cắm pin, nguồn ko kích và đo: đo tại chân S của PQ47 thấy có nguồn 19v, được 2 giây sụt về 11v rồi lên lại 27 Đo tại chân G của PQ47 có nguồn 27v rồi sụt về 0 rồi lên lại 27v Đo áp ACOK_IN tại chân 3 PQ7 có áp 27v, sụt về 0 rồi lên 27 Đo áp D/C# có 3v3, sụt về 0 rồi lên 3v3, đường này về thẳng chân 72 của IO, Đo tại chân 72 IO vẫn thấy 3v3->0 -> 3v3 Đã thay 3 con IO mà vẫn thế Đây là sơ đồ em nó https://drive.google.com/open?id=0B1fVTP5FNW2jMHd6UzRVcFQ4Wms Đang bí quá, mong các anh em giúp với
  14. CQ42 GL40 kích tắt

    mình mới nhận con này tình trạng kích ăn dòng 0,54 xong sụp liền về 001. sụp xong vẫn còn đủ 3v5v, kích tiếp vẫn thế. Mình đã đo kiểm tra ko thấy chạm ở bất kì chỗ nào Mình đã thay bios, IO, IBM, mà vẫn không được. Đo thử các nguồn vẫn thấy nhảy vol trước khi sụp. Sờ CPU vẫn thấy nóng lên chút xíu trước khi sụp Main chưa qua sữa chữa, ko có dấu hiệu vô nước, rỉ mạch, cháy nổ Đã thayCPU tháo thử Lan, sound mà ko có tiến triển gì mình mới vào nghề,còn thiếu kinh nghiệm, mong các cao thủ chỉ giáo thêm nhiều nhiều