hoangvuanh

Members
  • Content count

    11
  • Joined

  • Last visited

  1. Xin rom Acer V173

    Mình cám ơn bạn nhé.
  2. Xin rom Acer V173

    V173b bạn à
  3. Xin rom Acer V173

    Tôi có monitor Acer v173 hiện tượng mở máy báo không có tín hiệu cắm tiến hiệu vào thì tự tắt nghi là rom nhưng không kiếm được,bạn nào có làm ơn cho mình xin.Thank
  4. Cái này ok cách bạn à còn nhưng các khác không được
  5. Cái này tôi dùng thử rồi ok các bạn nhé,mấy file còn lại trong diễn đàn không dùng được
  6. Tôi có 2 cái main G31D-M7 đều bị bệnh lắp chíp pen 4 3.06g chạy bình thường còn tất cả các chíp khác lắm vào không chạy,các tụ đều tốt bạn nào có kinh nhiệm xin chỉ giúp,thank
  7. giúp cassete sny bi mất ic công suất

    Bạn có thể độ con khác vào cũng dc mà,dùng LA4440 nhé,chợ bán cả mạch cả IC đó
  8. Tôi dùng main ASROCK775i65G kiểm tra nhiệt độ CPU từ BIOS cũng như trong win đều báo nhiệt đọ khác cáo khoảng 70 độ,tức cái là nó cứ nhảy từ 50 đến 70 (làm gì mà nhiệt đọ nhảy lên xuống nhanh thế,đã sủ lý tản nhiệt,vệ sinh main kiểm tau tụ hóa nhưng ko kết quả.Sờ lat vào tản nhiệt thấy rất mát,nhiệt độ ngoài trờn có 12 độ thôi nóng sao dc.các chương trình chạy ko bị treo.Không biết nguyên nhân này do đâu maong các bạn tư vấn giúp(đã thay thử CPU rồi)
  9. Sao thằng nào khốn nạn thế lại đưa xxx vào đây,admin đâu ko đập chết nó đi
  10. Tôi đã chữa dc rồi chạy mấy hôm nay ổn định.Tại IC nguồn ram lệnh cấp ngồn đặt ở mức thập nối qua 1 con điện trở nên chân đó áp khoảng 2,5v làm điện áp ram lúc mất lúc có dẫn đến khởi động lại máy.Tôi định lần theo đường lệnh đó nhưng mạch khó tìm quá đành gở bỏ con điện trở đó ra thế là máy chạy bt.Nay tôi viết lên đây nếu bạn nào gặp phải trường hợp đó có thể tham khảo
  11. tôi có con Main asus p5gv-mx bị lỗi như sau. Cứ chạy cắm ổ đía có hệ điều hành là khởi đọng lại(bất kể hệ điều hành gì).cũng có lúc không lên gì cad bật nguồn quạt vẫn quay.kiểm tra các nguồn cho cầu băc,ram ko có,tháo ram ra thì các nguồn bt vẫn có tiếng kêu báo lỗi ram nếu cắm ram vào thì hay mất nguồn ram,đã thay fet nguồn ram nhưng vẫn thế,các tụ lọc đã thay.mong các bạn giúp đỡ