huylong315

Members
  • Content count

    12
  • Joined

  • Last visited

  1. Sửa mà nhầm bác NO2 thì thôi đè sang ban khác đấy , LQV luôn chuẩn không chỉnh luôn , NO2 mãi mãi là số 2x
  2. Mình đang sửa con nguồn rất hay bị lỗi như sau : Nguồn cấp có đầy đủ vào +300v nguồn ra có 15v , còn nguồn 5v bị dao động lúc thì 3v lúc thì 4v ..... không biết cách sử lý thế nào , đã kiểm tra Photoquang 817 và TL431 thay cả 2 con mới vào vẫn hiện tượng trên kiểm tra trở bám vào chân 1 TL431 vẫn bình thường
  3. Nguồn ATX có dây tím 5v , dây xanh lá chỉ có 1v mình không biết nên làm thế nào - Đã kiểm tra 2 con 13007 ok - Kiểm tra fet của nguồn cấp trước ok - IC 945 , tụ không bị phồng ...... đã thay luôn cả IC 7500 và 339 khác vẫn vậy Hiện tượng : Khi cắm điện vào nguồn có tiếng rít ( không phát hiện ở chỗ nào ) mong mọi người hỗ trợ mình nhé ! xin cảm ơn Không biết làm sao để nâng áp dây xanh lá lên vì đang chỉ có 1V
  4. File rom monitor LCD

    up lên medifie ai cần thì dowload về bạn ak
  5. thay thử panel khac xem có thể hỏng panel rồi
  6. JEWAY G41 TREO LOGO

    nap bios lai xem khong dap chip nam khac xem
  7. Thanks cả nhà em cũng không biết tại sao nữa có 1 điều đến em cũng chưa hiểu ra Hôm trước ra ngoài chợ mua được cái máy hàn của tàu sau đó mang về cắm cái tay hàn Quick vào thì đèn sáng rồi tắt bình thường Từ đó đúc kết kinh nghiệm : - Tày hàn tàu thì dùng máy hàn tàu - Tay hàn zin thì dùng máy hàn zin
  8. Có ai cho mình hỏi chút máy hàn được không - Mình có mua tay hàn về và cắm máy hàn quick quan sát máy thì thấy đền đỏ trên máy hàn sáng liên tục mà không tự tắt , tại mình ở hà nội nên ra chợ rời mua tay hàn , nghe các bác làm kỹ thuật và có kham khảo trên mạng thấy tay hàn có trở nối đất .... trắc tay hàn em mua ở chợ không có trở vậy có thể gắn thêm con trở vào đấy được không . và liêu có cách nào khắc phục được không ? - Máy hàn Quick em cắm tay hàn khác thì đèn trên máy hàn sáng rồi tắt nghe mọi người bảo đấy là tay hàn tốt