minhlhph02163

Members
  • Số bài viết

    66
  • Gia nhập

  • Đăng nhập

Về minhlhph02163

  • Xếp hạng
    Advanced Member

Khách ghé thăm gần đây

243 lượt xem hồ sơ
  1. dell 5110 mất 3v 5v

    chưa có 5v,3v ở cuộn dây thì lấy đâu ra pgood bạn
  2. dùng cả sạc cả pin thì not charging dùng pin thì vẫn báo đang cắm sạc và not charing em đã đo ACOK khi cắm sạc là 3,3v khi không cắm sạc ACOK là 0v. nhờ các bác chỉ giúp với ạ. 22163_DELL_N5110.pdf
  3. dell 5110 mất 3v 5v

    bạn đo chân 8 xem có bao nhiêu v, điều kiện các chân ic vậy là ic ok rồi, thay thử cặp tụ lọc xem sao
  4. sony mbx 226 kích nguồn đứng dòng 0.02

    em nhận máy tình trạng có đủ 5v,3v. ACOK, LID có đầy đủ, rtc ok kích nguồn dòng lên 0.02A, sáng đèn nhưng đứng dòng. chưa có lệnh sus_on. kích nguồn thì PM_PWRBTN từ 0v nhảy lên 3,3v xong sụt còn 1,6v PM_RSMRST# từ 0v lên 0,9v SUS_PWR_ACK 0v đã nạp bios, em đang nghi lỗi HM mà hấp lại rồi nhưng vẫn chưa được. sony mbx 226.pdf
  5. chuyển giới sony mbx 240

    sony này dùng hm65, bác nào tốt bụng cho em xin ít kinh nghiệm với ạ. em nghe nói mấy dòng dùng hm 6x này gỡ nguồn gfx ra là được, mà máy này em gỡ ra bật lên chỉ caplock được chứ không lên hình, mà sơ đồ thì không có
  6. nhờ mọi người giúp Asus K43LY mất 5v,3v

    em nạp bios rồi vẫn vậy, mà em dò boardview, nguồn nuôi chân 8 con bios lấy nguồn từ cuộn dây 3v, mất 5v,3v thì chưa có nguồn nuôi bios a ak? có khi nào lỗi IO không anh?
  7. nhờ mọi người giúp Asus K43LY mất 5v,3v

    nhờ mọi người giúp pan asus k42LY rev 3.1 mất nguồn 5v,3v với ạ.máy này dùng ic RT8206A, LDO có đủ 5V nhưng mất chân EN 14 và 27, mà em đo chân EN đi ra từ IO.Kiểm tra IO nguồn nuôi +3VA_EC có 3,3V và EC_RST# có 3V nhưng chân 76 của IO vẫn không có áp. sualaptop365.vn Board view K43LY 3.1,60-NB2MB1000-A14.FZ
  8. thử ram với thay cpu chưa bạn.
  9. Asus a45v tháo ra vệ sinh xong mất nguồn luôn cần giúp

    mang ra thợ cho nhanh bạn ơi
  10. asus PU401LA 5v,3v lên xuống liên tục

    máy này em tháo pin cmos cắm dòng ăn 0.02A tự kích lên 0.05A cứ lên xuống như vậy. em đo cuộn dây 5v thì áp cứ 5v sụt xuống xong lại lên 5v liên tục, cuộn 3v cũng sụt 2.8v xong lại lên 3.3v liên tục. em thử cách ly các fet chuyển 5v,3v thứ cấp, thì gỡ đến fet PQ9103 chuyển 5VSUS sang 5VS, gỡ con này ra là áp 5v,3v ổn định kích nguồn lên caplock được nhưng màn chớp sáng rồi tối thui. em đo trở kháng đường 5VSUS cũng không thấy thấp, thang ddiot (que đỏ mass ) là 0.484, câu điện 5v vào đường này cũng không thấy con nào chạm dòng chỉ ăn 0.01A. em dò thử các linh kiện ăn đường 5VSUS và gỡ dần ra thì gỡ đến PU9000 là 5v,3v trở lại bình thường ko sụt nữa.em cũng gỡ thử tất cả các tụ lọc của các chân PU9000 + các trở nối các đường ra nhưng không được. => chỉ gỡ PU9000 ra thì 5v,3v mới không sụt áp lên xuống nữa, nhưng em thay thử PU9000 vẫn vậy. đến đây thì bí rồi ạ, IC này trên lưng ghi là PL D457, nhờ các bác chỉ hướng xử lý với ạ. em cám ơn nhiều. sualaptop365.edu.vn_PU401LA_MB_2.2.rar
  11. asus x451CA REV2.1 nhả bios có 3v5v bỏ bios vào mất

    bạn đo chỗ ic nguồn 5v,3v xem có nguồn LDO chưa : - Nguồn 19v chân 11 - En LDO chân 12
  12. tự kích là cắm nguồn tự lên à bác?
  13. ASUS K43L rev 3.1 mất nguồn Vcore

    tháo được cpu ra thì chắc không phải là cpu dán rồi anh.
  14. asus x451CA REV2.1 nhả bios có 3v5v bỏ bios vào mất

    bỏ bios ra nó mất chân kết nối với IO thì nó là trạng thái floating mặc định tự en cho nguồn 5v,3v rồi. vấn đề phải sửa cho có 5v,3v chứ bạn gỡ bios ra làm gì?
  15. Cần giúp dell 2420 card share không nhận ram

    chuẩn bác ạ, máy này kích nguồn khoảng 30s thì HM mới nóng, phải thay HM bác ạ.