linhkienlcdhtq

foxconn H61 MXE ko kích được nguôn cần dúp ngay

Recommended Posts

em có con H61 ko kích được nguồn , tình hình là em đã làm như sau , em đo có 3,3V tại I/O chân CLR CMOS có 3,3V chân Kích nguồn cũng có 5V 

I/O em đã thay , đã khò là lắc linh kiện ở chíp nam , và gở LAN  ra nhưng ko có kết quả 

ai dúp với ak 

em đọc diển đàn thì có nói bị R848 VÀ mấy con tụ gần đó nhưng em tìm mãi ko thấy ak

Chia sẻ bài viết này


Liên kết
Chia sẻ trên các trang khác
em có con H61 ko kích được nguồn , tình hình là em đã làm như sau , em đo có 3,3V tại I/O chân CLR CMOS có 3,3V chân Kích nguồn cũng có 5V 

I/O em đã thay , đã khò là lắc linh kiện ở chíp nam , và gở LAN  ra nhưng ko có kết quả 

ai dúp với ak 

em đọc diển đàn thì có nói bị R848 VÀ mấy con tụ gần đó nhưng em tìm mãi ko thấy ak

Đo chân kích nguồn phải thông với chân 33 I/O.

Đo dây xanh lá phải thông với chân 34 I/O.

Đo 3D3V_SB và 3D3V_DUAL tại chân S và D của Q98 đủ 3.3V chưa?

Đo nguồn cấp trước 3.3V tại chân 11 và 27 I/O.

Đo tín hiệu RSMRST tại chân 43 I/O phải có 3.3V.

Xả tụ lọc chân thạch anh PCH.

Tạm thời như thế.

Chia sẻ bài viết này


Liên kết
Chia sẻ trên các trang khác

tình hình đã làm hết nhưng vẫn nhu cự ,

con này thỉnh thoảng kích lại lên hình , chỉ thỉnh thoảng thôi , lúc nòa vuy tính kích no lại lên , em thư hấp chíp rồi nhưng mới hấp nóng xong là nó lên còn nguội là thôi , thử rữa main rồi nhưng vẫn thế 

, các bác cho í kiến al 

Chia sẻ bài viết này


Liên kết
Chia sẻ trên các trang khác

Đo chân kích nguồn phải thông với chân 33 I/O.

Đo dây xanh lá phải thông với chân 34 I/O.

Đo 3D3V_SB và 3D3V_DUAL tại chân S và D của Q98 đủ 3.3V chưa?

Đo nguồn cấp trước 3.3V tại chân 11 và 27 I/O.

Đo tín hiệu RSMRST tại chân 43 I/O phải có 3.3V.

Xả tụ lọc chân thạch anh PCH.

Tạm thời như thế.

Các điều kiện đo đạc trên đủ hết. Phải làm sao nữa anh

Chia sẻ bài viết này


Liên kết
Chia sẻ trên các trang khác

Kiểm tra nguồn RTC (chân giữa jump CLR_CMOS).

Chân 1 của CLR_CMOS ăn vào con trở R411. Đầu kia của trở ăn với chân D của Q57.

Đã có 3,3v a ạ.

e nhìn sơ đồ trên IO không thấy đường  -slp_s3 đâu cả

Chia sẻ bài viết này


Liên kết
Chia sẻ trên các trang khác

Tưởng jump CLR_CMOS có 3 chân nên mình bảo đo chân giữa nhưng nhìn lại main chỉ có 2 chân nên nếu chân 1 có 3V là OK rồi.

E cũng đã kiểm tra nốt mạch CRT rồi. Tín hiệu trở R489,r586,r493,r494 tốt.

Mất 3,3v tại trở r103 tín hiệu S_SLP_S3

có lẽ nào lại là chipset 

Chia sẻ bài viết này


Liên kết
Chia sẻ trên các trang khác
On 18/1/2018 at 18:06, namyda đã nói:

Mình không biết con c457 ở chỗ nào?

 

6 giờ trước, lê võ nam phương đã nói:

cho em hỏi c457 nằm chổ nào

 

 

Pan này lỗi mạch RTC, do tụ C457 or tụ L465, 2 con này nằm cạnh CLR_CMOS .

Chia sẻ bài viết này


Liên kết
Chia sẻ trên các trang khác

Tạo tài khoản hoặc đăng nhập để trả lời

You need to be a member in order to leave a comment

Tạo tài khoản

Hãy đăng ký làm thành viên nào, rất dễ dàng thôi !

Đăng ký tài khoản mới

Đăng nhập

Already have an account? Sign in here.

Sign In Now