nhokloccoc

ASROCK - G41VS3 khó đỡ !!!!

Recommended Posts

Tình trạng e nó là như thế này mới sáng kích nguồn quạt quay nhưng k xuất hình !!!!

Tháo jac nguồn ra cắm lại ( hoặc là cắm card test vào ) kích nguồn xuất hình boot xài cả ngày !!!!  :D  :D  :D  :D  :D  :D

Bác nào biết khắc phục lỗi này k chỉ e với !!

TKS các bác trước nhé !!!

Share this post


Link to post
Share on other sites

Mấy bác sẳn cho e hỏi lun e có 1 con như vậy ak! mà nó treo ở code ( d0 - - ) ! KT các nguồn IO , Xung lock , Ram bus Ram , Vcore ok ! đã nạp BIOS  , thay RAm , CPu  nhưng vẫn vậy ! các bác cho xin cao kiến !!  :ph34r:  :ph34r:  :ph34r:  :ph34r:  :ph34r:

Share this post


Link to post
Share on other sites

mình đang gặp một e như thế này đúng là khó đỡ thật, số là em nó nếu để cpu tải giả thì các nguồn ok hết, chỉ thiếu tín hiệu reset trên cardtest. nhưng nếu cho cpu thật vào thì các nguồn mất hết, mất từ nguồn ram trở đi cho đến nguồn phụ chip bắc, nguồn cpu, chỉ còn nguồn 1v12 cho chip bắc thui. mình đã thay thử io rồi  mà vẫn ko tiến triển gì. có bác nào có cao kiến gì mách giúp mình với, đang bí quá.

Share this post


Link to post
Share on other sites
22 giờ trước, kogilakothe đã nói:

mình đang gặp một e như thế này đúng là khó đỡ thật, số là em nó nếu để cpu tải giả thì các nguồn ok hết, chỉ thiếu tín hiệu reset trên cardtest. nhưng nếu cho cpu thật vào thì các nguồn mất hết, mất từ nguồn ram trở đi cho đến nguồn phụ chip bắc, nguồn cpu, chỉ còn nguồn 1v12 cho chip bắc thui. mình đã thay thử io rồi  mà vẫn ko tiến triển gì. có bác nào có cao kiến gì mách giúp mình với, đang bí quá.

Mất nguồn RAM mà lại thay IO? Hài thật! Làm cho có nguồn RAM thì cá nguồn khác sẽ có theo.

Share this post


Link to post
Share on other sites
22 giờ trước, Trương Thái Nguyên đã nói:

Mất nguồn RAM mà lại thay IO? Hài thật! Làm cho có nguồn RAM thì cá nguồn khác sẽ có theo.

vấn đề là ở chỗ khi gắn cpu tải giả thì các nguồn đủ hết và kẹp nhíp chân 79 io vào 3v3 rùi nhả ra thì lại có reset bình thường.

Share this post


Link to post
Share on other sites
49 phút trước, kogilakothe đã nói:

vấn đề là ở chỗ khi gắn cpu tải giả thì các nguồn đủ hết và kẹp nhíp chân 79 io vào 3v3 rùi nhả ra thì lại có reset bình thường.

Thì lúc lắp CPU thật phải xem nguyên nhân do đâu mà mất nguồn RAM? IC nguồn bị sụ áp chân 1, 5, 7 hay thế nào phải đo đạc chứ.

Share this post


Link to post
Share on other sites
14 giờ trước, Trương Thái Nguyên đã nói:

Thì lúc lắp CPU thật phải xem nguyên nhân do đâu mà mất nguồn RAM? IC nguồn bị sụ áp chân 1, 5, 7 hay thế nào phải đo đạc chứ.

em đã làm xong rùi. các điều kiện đủ hết cho ic nguồn ram, nhưng ic lỗi thay ic khác là đc, kèm thêm thay em q2 nữa là ok hết.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now