sogi1803

Main Asrock 945

Recommended Posts

Hiện tại mình đang có cái Main Asrock 945 thường xuất hiện bệnh lạ: lúc khởi động chạy được khi thì không được,bật máy lên khi thì bị mất nguồn chip, có khi dắt cắm lại lại chạy được, mong các bác giúp em thật kỹ với nhé

Chia sẻ bài viết này


Liên kết
Chia sẻ trên các trang khác
Hiện tại mình đang có cái Main Asrock 945 thường xuất hiện bệnh lạ: lúc khởi động chạy được khi thì không được,bật máy lên khi thì bị mất nguồn chip, có khi dắt cắm lại lại chạy được, mong các bác giúp em thật kỹ với nhé

 

Chia sẻ bài viết này


Liên kết
Chia sẻ trên các trang khác
không phải Ram đâu. vì đã thào ra khỏi case và test thử mà. có lẽ là khô tụ nào đó nhưng không biết dấu hiệu tụ bị khô là thế nào.

 

vệ sinh main thật kỹ đi bạn. nhiều lúc main dơ hay bị chập chờn kiểu đó. nghi tụ khô thì tháo ra đo và so sánh với tụ cùng trị số còn tốt là biết liền

Chia sẻ bài viết này


Liên kết
Chia sẻ trên các trang khác
Hiện tại mình đang có cái Main Asrock 945 thường xuất hiện bệnh lạ: lúc khởi động chạy được khi thì không được,bật máy lên khi thì bị mất nguồn chip, có khi dắt cắm lại lại chạy được, mong các bác giúp em thật kỹ với nhé

 

 

Bạn ơi! mình cũng có 4 con asrock 945 bị hiện tượng như bạn nói đấy. mình kích nguồn có lúc quạt quay vài vòng rồi tắt, có lúc 10s đến 15s rồi lại tắt. rút nguồn vcore ra thì kích nguồn vô tư. nghi chạm nguồn vcore. đo các mosfet không bị chạm. cả ic dao động cũng không việc gì. có lúc kích nguồn lại chạy vào win rồi mới tắt. kich nguồn vài lần lại chạy có khi dùng cả tiếng không sao. đã thay các tụ lọc nguồn, tốt hết.

Mình bực quá. mang cho thằng thợ nó làm chạy ngon lành. Mình hỏi nó bị làm sao nó bảo hở socket.

mình cũng làm thợ mà sửa mãi không được. mình đã dùng test socket rồi led nào cũng sáng mới mang đi mà sao nó lại bảo là hở socket. mẹ nó chơi mình thì phải. tóm lại nó làm được mà mình nghiên cứu mãi không ra thế mới cay chứ......

Chia sẻ bài viết này


Liên kết
Chia sẻ trên các trang khác
Bạn ơi! mình cũng có 4 con asrock 945 bị hiện tượng như bạn nói đấy. mình kích nguồn có lúc quạt quay vài vòng rồi tắt, có lúc 10s đến 15s rồi lại tắt. rút nguồn vcore ra thì kích nguồn vô tư. nghi chạm nguồn vcore. đo các mosfet không bị chạm. cả ic dao động cũng không việc gì. có lúc kích nguồn lại chạy vào win rồi mới tắt. kich nguồn vài lần lại chạy có khi dùng cả tiếng không sao. đã thay các tụ lọc nguồn, tốt hết.

Mình bực quá. mang cho thằng thợ nó làm chạy ngon lành. Mình hỏi nó bị làm sao nó bảo hở socket.

mình cũng làm thợ mà sửa mãi không được. mình đã dùng test socket rồi led nào cũng sáng mới mang đi mà sao nó lại bảo là hở socket. mẹ nó chơi mình thì phải. tóm lại nó làm được mà mình nghiên cứu mãi không ra thế mới cay chứ......

bạn đừng tin vào test socket nhé . test socket chỉ báo đc 1 số đường đâu báo được hết . đừng có thấy đèn led sáng hết mà là socket tốt đâu nhé .

Chia sẻ bài viết này


Liên kết
Chia sẻ trên các trang khác

Tạo tài khoản hoặc đăng nhập để trả lời

You need to be a member in order to leave a comment

Tạo tài khoản

Hãy đăng ký làm thành viên nào, rất dễ dàng thôi !

Đăng ký tài khoản mới

Đăng nhập

Already have an account? Sign in here.

Sign In Now